Žádné plánované schůzky 12 Čvn 2021

Easy AdminPoznámky k verzi: 10.13.x

Autor: Easy Admin Zobrazeno: 47
Vytvořeno: 26 Dub 2021 Aktualizováno: 26 Dub 2021
Verze: 2
Klíčová slova:

Přeloženo ne -- --
VíceMéně

Přečtěte prosím před aktualizací na verzi 10.13.

Informace pro serverové řešení

Doporučená verze Ruby: 2.6.5

Oficiálně podporovaným aplikačním serverem je Puma. Pokud používáte Unicorn (nebo jiné), můžete natrafit na problémy. Prosíme, abyste se ujistili, že používáte Pumu a v případě, že ne, nahradili jí váš stávající aplikační server. Podrobnější informace v instalačním balíku (doc/INSTALL).

Verze 11 se nezadržitelně blíží a s ní přijde i kompletní dokumentace změn!

Přidat obrázek ze schránky